Para usuarios de Falcon

Ver el tema anterior Ver el tema siguiente Ir abajo

Para usuarios de Falcon

Mensaje  majaci el Lun Mar 04, 2013 10:38 am

Mientras hacia unas cosas en la moto me encontre con este cable suelto-cortado. Alguien sabe a que pertenece???? Esta abajo del asiento al lado del filtro





avatar
majaci
Motoquero Habitual
Motoquero Habitual

Mensajes : 53
Fecha de inscripción : 25/02/2013
Edad : 41
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  tuhay el Lun Mar 04, 2013 1:18 pm

hola, describime mejor de donde viene, si se puede ver, y que color es el cable
avatar
tuhay
Motoquero Respetado
Motoquero Respetado

Mensajes : 109
Fecha de inscripción : 26/02/2013
Edad : 39
Moto: : HONDA SHADOW 600 -2007-
Localización : MISIONES

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  majaci el Lun Mar 04, 2013 2:23 pm

tuhay escribió:hola, describime mejor de donde viene, si se puede ver, y que color es el cable

Hola, de donde viene no se, de abajo pero no llego a ver desde donde y el color es naranja con negro
avatar
majaci
Motoquero Habitual
Motoquero Habitual

Mensajes : 53
Fecha de inscripción : 25/02/2013
Edad : 41
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  GRANLODO el Lun Mar 04, 2013 2:39 pm

Si esta asi de fabrica y nunca sentiste nada raro...dejalo y no lo saques, ahora si dejo de funcionar algo, bueno, ahi lo vemos jaja. Quiza algun cable escapado de la alarma en caso de tenerla, sino la conexion de luz del baul??...Emiliano.
avatar
GRANLODO
Motoquero Respetado
Motoquero Respetado

Mensajes : 191
Fecha de inscripción : 25/02/2013
Edad : 42
Moto: : KLR 650
Localización : San Martin

Ver perfil de usuario http://viajandoenmotoporamerica.blogspot.com

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  tuhay el Lun Mar 04, 2013 5:03 pm

es raro, de fabrica no habrá venido con esa cinta negra en la punta, estoy investigando a full
avatar
tuhay
Motoquero Respetado
Motoquero Respetado

Mensajes : 109
Fecha de inscripción : 26/02/2013
Edad : 39
Moto: : HONDA SHADOW 600 -2007-
Localización : MISIONES

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  Lagartens el Lun Mar 04, 2013 5:21 pm

Esta noche cuando salgo del laburo me fijo....
Pero no recuerdo haber visto ese cable... al menos en la mia tengo uno.. pero se lo agregue yo para el GPS...
Puede ser de la alarma si la tiene.. o del GPS...
despues te aviso!
Saludos
avatar
Lagartens
Motoquero Habitual
Motoquero Habitual

Mensajes : 66
Fecha de inscripción : 25/02/2013
Edad : 34
Moto: : Kawasaki Tengai 1992
Localización : Rosario

Ver perfil de usuario http://www.argentinaenmoto.com

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  tuhay el Lun Mar 04, 2013 5:30 pm

es raro un cable de ese color en una honda, uno rojo y negro hay en ellas pero ese color no, consegui un diagrama pero no veo ese cable, decubre la punta del cable y conecta un foco el él y a masa, probá distintas funciones de la moto a ver si es negativo o positivo, tiene alarma la moto??? en el caso de tener alarma es probable que sea el cable que hace piscar lso guiños izquierdos. mira y avisame
avatar
tuhay
Motoquero Respetado
Motoquero Respetado

Mensajes : 109
Fecha de inscripción : 26/02/2013
Edad : 39
Moto: : HONDA SHADOW 600 -2007-
Localización : MISIONES

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  majaci el Lun Mar 04, 2013 6:22 pm

Les cuento que la cinta que tiene se la puse yo por las dudas. La moto tienen alarma pero funciona de lo mas bien, ahora por las dudas la voy a probar, el resto de la moto tambien anda bien, la verdad es muy raro. No tiene LoJack ni ninguna conexion rara salvo la alarma
avatar
majaci
Motoquero Habitual
Motoquero Habitual

Mensajes : 53
Fecha de inscripción : 25/02/2013
Edad : 41
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  Lagartens el Lun Mar 04, 2013 6:27 pm

majaci escribió:Les cuento que la cinta que tiene se la puse yo por las dudas. La moto tienen alarma pero funciona de lo mas bien, ahora por las dudas la voy a probar, el resto de la moto tambien anda bien, la verdad es muy raro. No tiene LoJack ni ninguna conexion rara salvo la alarma


Me juego la cabeza que es de la alarma!
avatar
Lagartens
Motoquero Habitual
Motoquero Habitual

Mensajes : 66
Fecha de inscripción : 25/02/2013
Edad : 34
Moto: : Kawasaki Tengai 1992
Localización : Rosario

Ver perfil de usuario http://www.argentinaenmoto.com

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  tuhay el Lun Mar 04, 2013 6:50 pm

YA ESTÁ!!!! DESARMÉ LA MITAD DE MI MOTO Y LO ENCONTRÉ, MI MOTO TIENE UNA ALARMA PST Y ESE CABLE SALE DE LA ALARMA Y EN UN TRAMO DEL CABLEADO TERMINA. DEJALE ASI COMO ESTA. este cable se utiliza solamente para la programacion de la alarma, se lo conecta a un positivo para programaciuon, despues queda anulado, tu moto debe tener una alarma PST POSITRON MPS 100 FX, por eso tiene ese cable de ese color ahi. tapale la puntita y dejalo nomas. quedate tranquilo, saludos
avatar
tuhay
Motoquero Respetado
Motoquero Respetado

Mensajes : 109
Fecha de inscripción : 26/02/2013
Edad : 39
Moto: : HONDA SHADOW 600 -2007-
Localización : MISIONES

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  GRANLODO el Lun Mar 04, 2013 8:49 pm

GRANLODO escribió:Si esta asi de fabrica y nunca sentiste nada raro...dejalo y no lo saques, ahora si dejo de funcionar algo, bueno, ahi lo vemos jaja. Quiza algun cable escapado de la alarma en caso de tenerla, sino la conexion de luz del baul??...Emiliano.

Mas o menos anduve ...perdon jajaaa.....Un abrazo !!!
avatar
GRANLODO
Motoquero Respetado
Motoquero Respetado

Mensajes : 191
Fecha de inscripción : 25/02/2013
Edad : 42
Moto: : KLR 650
Localización : San Martin

Ver perfil de usuario http://viajandoenmotoporamerica.blogspot.com

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  HMR el Lun Mar 04, 2013 10:13 pm

Si señor !!
Como comenta el amigo Tuhay, ese es el cable de programación de la alarma PST positron MPS100 FX..
Instale algunas de esas alarmas y van bastante bien... Lo que mas me gusta es que no trae burbuja de mercurio... Es full electrónica y tiene llavero presencial....

Aaa, para los usuarios de esta alarma, hay un cable de accesorio. Color verde puro...
Es para conectar un switch en el o los valijones traseros para que se dispare la alarma si te los abren.. jejeje

Slds
Martin
avatar
HMR
Motoquero Nuevo
Motoquero Nuevo

Mensajes : 26
Fecha de inscripción : 25/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  majaci el Mar Mar 05, 2013 10:24 am

Gracias por la preocupacion! Ayer revise la alarma y funciona todo de 10. Me quedo tranquilo entonces
avatar
majaci
Motoquero Habitual
Motoquero Habitual

Mensajes : 53
Fecha de inscripción : 25/02/2013
Edad : 41
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  JULIO CESAR el Mar Mar 05, 2013 12:11 pm

Cuidado!!!! no lo toques, es del asiento eyector!!! jaja
avatar
JULIO CESAR
Motoquero Nuevo
Motoquero Nuevo

Mensajes : 15
Fecha de inscripción : 04/03/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  suzukygn el Mar Mar 05, 2013 6:37 pm

JULIO CESAR escribió:Cuidado!!!! no lo toques, es del asiento eyector!!! jaja
muy bueno jjajajajaja
avatar
suzukygn
Motoquero Habitual
Motoquero Habitual

Mensajes : 70
Fecha de inscripción : 03/03/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  majaci el Miér Mar 06, 2013 8:41 am

JULIO CESAR escribió:Cuidado!!!! no lo toques, es del asiento eyector!!! jaja

JAJAJAJA Muy bueno!!!!
avatar
majaci
Motoquero Habitual
Motoquero Habitual

Mensajes : 53
Fecha de inscripción : 25/02/2013
Edad : 41
Localización : Ramos Mejia, Buenos Aires

Ver perfil de usuario

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  el nono el Lun Mar 11, 2013 8:27 am

Coincido con tuhay, tengo la misma alarma y en la mia quedan libres un cable de color verde y otro naranja y negro, tema cerrado. lo que tengo que solucionar es que la mia no da señales de vida, puse un cargador de bateria y no funciono mas, alguien tiene alguna punta para empezar? thank you chicas..........el nono...

el nono
Motoquero Habitual
Motoquero Habitual

Mensajes : 96
Fecha de inscripción : 22/02/2013
Edad : 51
Moto: : Honda Falcon nx4 mod. 2011
Localización : Ensenada

Ver perfil de usuario http://mpiris08@hotmail.com

Volver arriba Ir abajo

Re: Para usuarios de Falcon

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.